Ubuntu

Bugs : libtest-classapi-perl in Ubuntu

There are currently no open bugs.

"libtest-classapi-perl" versions published in Ubuntu

Trusty (1.06-1): universe/perl
Saucy (1.06-1): universe/perl
Quantal (1.06-1): universe/perl
Precise (1.05-1): universe/perl
Lucid (1.05-1): main/perl