Ubuntu

Bugs : libtext-levenshtein-perl in Ubuntu

There are currently no open bugs.

"libtext-levenshtein-perl" versions published in Ubuntu

Trusty (0.06~01-2): main/perl
Saucy (0.06~01-2): main/perl
Quantal (0.06~01-1): universe/perl
Precise (0.06~01-1): universe/perl
Lucid (0.06~01-1): universe/perl