No results for search

"libui-dialog-perl" versions published in Ubuntu

Bionic (1.09-1): universe/perl
Artful (1.09-1): universe/perl
Zesty (1.09-1): universe/perl
Xenial (1.09-1): universe/perl
Trusty (1.09-1): universe/perl
Precise (1.08-1.1): universe/perl