There are currently no open bugs.

"libunique" versions published in Ubuntu

Wily (1.1.6-5): main/libs
Vivid (1.1.6-5): main/libs
Utopic (1.1.6-4ubuntu2): main/libs
Trusty (1.1.6-4ubuntu2): main/libs
Precise (1.1.6-4): main/libs