Ubuntu

Bugs : liburi-template-perl in Ubuntu

There are currently no open bugs.

"liburi-template-perl" versions published in Ubuntu

Trusty (0.18-1): universe/perl
Saucy (0.16-1): universe/perl
Quantal (0.16-1): universe/perl
Precise (0.15-2): universe/perl
Lucid (0.15-1): universe/perl