Ubuntu

Bugs : libvirt in Ubuntu

12 of 2 results
12 of 2 results

"libvirt" versions published in Ubuntu

Trusty (1.2.2-0ubuntu13): main/devel
Precise-updates (0.9.8-2ubuntu17.18): main/devel
Saucy-proposed (1.1.1-0ubuntu8.9): main/devel
Saucy-updates (1.1.1-0ubuntu8.7): main/devel
Quantal-updates (0.9.13-0ubuntu12.6): main/devel
Quantal-security (0.9.13-0ubuntu12.6): main/devel
Precise-security (0.9.8-2ubuntu17.17): main/devel
Saucy-security (1.1.1-0ubuntu8.5): main/devel
Saucy (1.1.1-0ubuntu8): main/devel
Lucid-updates (0.7.5-5ubuntu27.24): main/devel
Lucid-security (0.7.5-5ubuntu27.24): main/devel
Quantal (0.9.13-0ubuntu12): main/devel
Precise (0.9.8-2ubuntu17): main/devel
Lucid (0.7.5-5ubuntu27): main/devel