libwibble 0.1.10ubuntu1 source package in Ubuntu

Changelog

libwibble (0.1.10ubuntu1) gutsy; urgency=low

  * Use bash to call extract_syms.sh, it's full of bashisms, and worse, was
    pulled from libtool code.
  * Munge Maintainer field as per spec.

 -- Steve Kowalik <email address hidden>   Sun, 10 Jun 2007 21:26:11 +1000

Upload details

Uploaded by:
Steve Kowalik on 2007-06-10
Uploaded to:
Gutsy
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
libdevel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libwibble_0.1.10ubuntu1.tar.gz 356.9 KiB 4be89ceecb5c6cc342477c544bc3f3c49c687830f13a80c71aa4634ac7b9b82c
libwibble_0.1.10ubuntu1.dsc 793 bytes d7a2c654fa9f3b08b4816fa6dc7b641aa02b444729b6a3b70c3701dbedb5f709

View changes file

Binary packages built by this source

libwibble-dev: No summary available for libwibble-dev in ubuntu gutsy.

No description available for libwibble-dev in ubuntu gutsy.