libwx-perl 1:0.9922-2 source package in Ubuntu

Changelog

libwx-perl (1:0.9922-2) unstable; urgency=low


  * Make (build) dependency on libalien-wxwidgets-perl versioned.
    (Closes: #719380)
  * Update and forward fix-man-spelling patch.

 -- gregor herrmann <email address hidden>  Mon, 19 Aug 2013 14:20:49 +0200

Upload details

Uploaded by:
Debian Perl Group on 2013-08-19
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
any
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-24 universe perl

Downloads

File Size SHA-256 Checksum
libwx-perl_0.9922-2.dsc 2.3 KiB 594cac959e9d2ba5fc29e501bb6a8d24f6fe73eadff3104ab66f532133f76441
libwx-perl_0.9922.orig.tar.gz 472.0 KiB dc298d4c6916c7a62fa9577116de1ae8e53ff4e42afd6b9858247ae6dc66a387
libwx-perl_0.9922-2.debian.tar.gz 7.9 KiB ff9c36c307518639690b47f594a031f53635357406383b37dd6db398747ad784

Available diffs

No changes file available.

Binary packages built by this source

libwx-perl: No summary available for libwx-perl in ubuntu utopic.

No description available for libwx-perl in ubuntu utopic.