libyaml package in Ubuntu

libyaml-0-2: Fast YAML 1.1 parser and emitter library
libyaml-0-2-dbg: Fast YAML 1.1 parser and emitter library (debugging symbols)
libyaml-dev: Fast YAML 1.1 parser and emitter library (development)
libyaml-doc: Fast YAML 1.1 parser and emitter library (documentation)

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Anders Kaseorg
Urgency:*
Very Urgent
Component:*
main
Architectures:*
any all
Latest upload:
0.1.6-3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Wily Werewolf (active development)
0.1.6-3 release (main) 2015-05-04
The Vivid Vervet (current stable release)
0.1.6-3 release (main) 2014-11-29
The Utopic Unicorn (supported)
0.1.6-1 release (main) 2014-08-20
0.1.6-1ubuntu0.1 updates, security (main) 2015-01-12
The Trusty Tahr (supported)
0.1.4-3ubuntu3.1 updates, security (main) 2015-01-12
0.1.4-3ubuntu3 release (main) 2014-04-02
The Precise Pangolin (supported)
0.1.4-2ubuntu0.12.04.4 updates, security (main) 2015-01-12
0.1.4-2 release (main) 2011-12-31