libzorpll 6.0.10.0-3 source package in Ubuntu

Changelog

libzorpll (6.0.10.0-3) unstable; urgency=medium

  * [ee16f88] Fixed watchfile
    The creator firm was renamed and related to it
    a new GitHub account is created.

 -- SZALAY Attila <email address hidden>  Sat, 01 Jul 2017 01:18:41 +0200

Upload details

Uploaded by:
SZALAY Attila on 2017-07-01
Uploaded to:
Sid
Original maintainer:
SZALAY Attila
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Cosmic release on 2018-05-01 universe libs
Bionic release on 2017-10-24 universe libs
Artful release on 2017-07-01 universe libs

Downloads

File Size SHA-256 Checksum
libzorpll_6.0.10.0-3.dsc 2.0 KiB ade51d905c114c4f17765c32b81adcf9ec3621ad4d8e932db9e54235a0c949f7
libzorpll_6.0.10.0.orig.tar.gz 197.0 KiB 4682fc88e86f247acecf22871faedb4e7a9607944cb6e7001c93b3df78602d92
libzorpll_6.0.10.0-3.debian.tar.xz 11.2 KiB fe0a96aa5afb626af83ea23057f960ac8fc2f3708a6818707a31b4b03bf2cd17

Available diffs

No changes file available.

Binary packages built by this source

libzorpll-6.0-10: No summary available for libzorpll-6.0-10 in ubuntu disco.

No description available for libzorpll-6.0-10 in ubuntu disco.

libzorpll-6.0-10-dbgsym: Debug symbols for libzorpll-6.0-10
libzorpll-6.0-10-dev: Zorp low-level functions - development files for version 6.0-10

 Zorp is an application-layer firewall using a modular architecture of
 strict protocol-analyzing transparent proxies, giving fine-grained
 control over the mediated traffic. Configuration decisions are
 scriptable in the Python-based configuration language.
 .
 This package contains the development files necessary to create programs
 based on libzorpll.

libzorpll-dev: Zorp low-level functions - development files

 Zorp is an application-layer firewall using a modular architecture of
 strict protocol-analyzing transparent proxies, giving fine-grained
 control over the mediated traffic. Configuration decisions are
 scriptable in the Python-based configuration language.
 .
 This package is a dependency package, which depends on the latest version.