lintian-brush 0.6 source package in Ubuntu

Changelog

lintian-brush (0.6) unstable; urgency=medium

  * useless-autoreconf-build-depends: Actually require changes, don't
    just update debhelper build-depends.
  * Add support for a certainty tag in fixer output.
  * Fix compatibility with newer versions of Dulwich.

 -- Jelmer Vernooń≥ <email address hidden>  Mon, 05 Nov 2018 19:31:02 +0000

Upload details

Uploaded by:
Jelmer Vernooij on 2018-11-08
Uploaded to:
Sid
Original maintainer:
Jelmer Vernooij
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco proposed on 2018-11-09 universe misc

Builds

Disco: [MANUALDEPWAIT] amd64

Downloads

File Size SHA-256 Checksum
lintian-brush_0.6.dsc 1.7 KiB 999bd8c784f4646d73e4843fa9e06762264ae83a9f7b2d328b65d6333a0e6e98
lintian-brush_0.6.tar.xz 31.6 KiB e77aa9f305da1a2dccce940f821959bd814f9fb76c666f2ae878cb0f812382db

No changes file available.

Binary packages built by this source