ll-core 1.11.1-1ubuntu1 source package in Ubuntu

Changelog

ll-core (1.11.1-1ubuntu1) jaunty; urgency=low

  * Python 2.6 transition:
    - Adjust debian/rules and debian/pyversions to build with the default
      Python version instead of 2.5.

 -- Alessio Treglia <email address hidden>   Tue, 17 Mar 2009 19:39:27 +0100

Upload details

Uploaded by:
Alessio Treglia on 2009-03-17
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ll-core_1.11.1.orig.tar.gz 105.2 KiB 0dd200877da981262fe663937b8a77746bc426365ca7e609ce5fa0651e7262fb
ll-core_1.11.1-1ubuntu1.diff.gz 4.7 KiB 475126f1ab4372081cb7a52156b174ef6b880ecd1e332a5c255251e4145676e2
ll-core_1.11.1-1ubuntu1.dsc 1.4 KiB 616c770b2d70d8facc66ad31e9cd6ef5ed4efad1809d82832dec4255d435d8d2

Available diffs

View changes file

Binary packages built by this source

python-ll-core: No summary available for python-ll-core in ubuntu jaunty.

No description available for python-ll-core in ubuntu jaunty.