lme4 0.999375-42-1 source package in Ubuntu

Changelog

lme4 (0.999375-42-1) unstable; urgency=low

  * New upstream release

  * debian/control: Set (Build-)Depends: to current R version

lme4 (0.999375-41-1) unstable; urgency=low

  * New upstream release
  
  * debian/control: Updated (Build-)Depends: to r-cran-matrix (>= 0.9996875)
    as per upstream DESCRIPTION file

  * debian/control: Set (Build-)Depends: to current R version
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 11:13:33 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-10-17
Uploaded to:
Precise
Original maintainer:
Dirk Eddelbuettel
Architectures:
any
Section:
math
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-17 universe math

Downloads

File Size SHA-256 Checksum
lme4_0.999375-42.orig.tar.gz 1008.7 KiB 68170f22cef774f1de9cd4c0f5a97576d22ec74de40410b4d0771aed5d1b9710
lme4_0.999375-42-1.diff.gz 3.7 KiB d260c3518670199e8b27a5704b12a02a083a203e03d96d66c77efe569452bf6c
lme4_0.999375-42-1.dsc 1.1 KiB 0cb77ecbbf481b7dced2949c65c6fed5ea202869ab609b2e57bae91616341c1c

View changes file

Binary packages built by this source

r-cran-lme4: No summary available for r-cran-lme4 in ubuntu quantal.

No description available for r-cran-lme4 in ubuntu quantal.