lme4 1.1-18-1-1 source package in Ubuntu

Changelog

lme4 (1.1-18-1-1) unstable; urgency=medium

  * New upstream release
 
  * debian/control: Set Build-Depends: to current R version
  * debian/control: Set Build-Depends: to 'debhelper (>= 10)'
  * debian/control: Set Standards-Version: to current version 
  * debian/control: Add Vcs-Browser: and Vcs-Git:

 -- Dirk Eddelbuettel <email address hidden>  Sat, 18 Aug 2018 07:44:10 -0500

Upload details

Uploaded by:
Dirk Eddelbuettel on 2018-08-18
Uploaded to:
Sid
Original maintainer:
Dirk Eddelbuettel
Architectures:
any
Section:
gnu-r
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Cosmic release on 2018-08-22 universe math

Downloads

File Size SHA-256 Checksum
lme4_1.1-18-1-1.dsc 1.9 KiB 69a31a4a37ef37c255168840206580f1a35686746fe1a4cc4b67a824b61ea6e7
lme4_1.1-18-1.orig.tar.gz 3.9 MiB 982af02f33d40de88e3ec358eceec74576c8b839a526587760477e3495235905
lme4_1.1-18-1-1.debian.tar.xz 5.0 KiB 9513acb03dd6bd565390cb985dc6dfc50eafe776c4db3d54b46d7d237bf38318

No changes file available.

Binary packages built by this source

r-cran-lme4: GNU R package for linear mixed effects model fitting

 This CRAN package provides S4 classes and methods for fitting and
 examining linear mixed effects models (also called multilevel models,
 panel data models, and several other names) and generalized linear
 mixed effects models.

r-cran-lme4-dbgsym: debug symbols for r-cran-lme4