lme4 1.1-20-2 source package in Ubuntu

Changelog

lme4 (1.1-20-2) unstable; urgency=medium

  * debian/control: Added Breaks: for two affected downstream packages to
    ensure matching versions are auto-tested 	

 -- Dirk Eddelbuettel <email address hidden>  Wed, 13 Feb 2019 05:46:53 -0600

Upload details

Uploaded by:
Dirk Eddelbuettel on 2019-02-13
Uploaded to:
Sid
Original maintainer:
Dirk Eddelbuettel
Architectures:
any
Section:
gnu-r
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
lme4_1.1-20-2.dsc 1.9 KiB 9a0a2e23682ef1548bf218d1783bf090c0da1343a421a49bbf323c9668dad7b3
lme4_1.1-20.orig.tar.gz 3.9 MiB 44f45f5cd20ec6a50bf96a939b1db44b1a180dbc871a5e3042baf7a107016b2c
lme4_1.1-20-2.debian.tar.xz 5.1 KiB b83aef778f0050496d64be21f71e4e1e645df9bd8127448f47f38cf0df7b2fdf

Available diffs

No changes file available.

Binary packages built by this source

r-cran-lme4: GNU R package for linear mixed effects model fitting

 This CRAN package provides S4 classes and methods for fitting and
 examining linear mixed effects models (also called multilevel models,
 panel data models, and several other names) and generalized linear
 mixed effects models.

r-cran-lme4-dbgsym: debug symbols for r-cran-lme4