loudmouth 1.4.3-12 source package in Ubuntu

Changelog

loudmouth (1.4.3-12) unstable; urgency=medium


  * Team upload
    - brown paper bag release.
  * Also make libloudmount1-dev depend on libgnutls28-dev
    - like the build-dependency, this drops libgnutls-dev (gnutls26)

 -- Andreas Henriksson <email address hidden>  Sat, 05 Jul 2014 13:04:37 +0200

Upload details

Uploaded by:
Debian GNOME Maintainers on 2014-07-05
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
loudmouth_1.4.3-12.dsc 1.7 KiB a235e982d6509bceec5a90406c74d90e17892b4fd64139d1795abdd75cd1cc90
loudmouth_1.4.3.orig.tar.gz 504.5 KiB 24d54f98dd82c6e60eee9e8f9e28d370987e8a644819c4a3734a7212103aae6c
loudmouth_1.4.3-12.debian.tar.xz 10.0 KiB d4144fe1410c9c3fe733661a742eb3ac34743e354cfbaf771ecc94699b29e23c

Available diffs

No changes file available.

Binary packages built by this source

libloudmouth1-0: No summary available for libloudmouth1-0 in ubuntu utopic.

No description available for libloudmouth1-0 in ubuntu utopic.

libloudmouth1-0-dbg: No summary available for libloudmouth1-0-dbg in ubuntu utopic.

No description available for libloudmouth1-0-dbg in ubuntu utopic.

libloudmouth1-dev: No summary available for libloudmouth1-dev in ubuntu vivid.

No description available for libloudmouth1-dev in ubuntu vivid.