There are currently no open bugs.

"lsat" versions published in Ubuntu

Yakkety (0.9.7.1-2.1): universe/utils
Xenial (0.9.7.1-2.1): universe/utils
Wily (0.9.7.1-2): universe/utils
Vivid (0.9.7.1-2): universe/utils
Trusty (0.9.7.1-2): universe/utils
Precise (0.9.7.1-2): universe/utils