Ubuntu

“lshw” 02.10-4ubuntu2 source package in Ubuntu

Changelog

lshw (02.10-4ubuntu2) gutsy; urgency=low

  * Fix build failures with g++-4.3.

 -- Matthias Klose <email address hidden>   Mon, 10 Sep 2007 14:37:54 +0200

Upload details

Uploaded by:
Matthias Klose on 2007-09-10
Uploaded to:
Gutsy
Original maintainer:
Ubuntu Development Team
Component:
main
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
lshw_02.10.orig.tar.gz 1.1 MiB 87b2f1d739c25b2b07c254c1fb382928
lshw_02.10-4ubuntu2.diff.gz 11.1 KiB 9042977e960c7ffe2afc2e40d3acc53f
lshw_02.10-4ubuntu2.dsc 691 bytes 046fe2354b815c4559fb3ddf7aefaf29

Binary packages built by this source

lshw: No summary available for lshw in ubuntu gutsy.

No description available for lshw in ubuntu gutsy.

lshw-gtk: No summary available for lshw-gtk in ubuntu gutsy.

No description available for lshw-gtk in ubuntu gutsy.