lsmbox 2.1.2-2 source package in Ubuntu

Changelog

lsmbox (2.1.2-2) unstable; urgency=medium


  * Switch to debhelper 9
  * debian/control:
    - Bump Standards-Version to 3.9.5 (No changes needed)
    - Build-Depends: debhelper (>= 9), autotools-dev
  * debian/compat:
    - Use compat level 9 to enable hardening
  * debian/copyright:
    - Modified the copyright file to be in DEP-5 format 

 -- David Weinehall <email address hidden>  Mon, 03 Mar 2014 22:07:13 +0200

Upload details

Uploaded by:
David Weinehall
Uploaded to:
Sid
Original maintainer:
David Weinehall
Architectures:
any
Section:
mail
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe mail

Downloads

File Size SHA-256 Checksum
lsmbox_2.1.2-2.dsc 1010 bytes bc53daa60eda72aefe1b7963f5710c04c20849b604c8e64c5f9c287749b1ed6e
lsmbox_2.1.2.orig.tar.gz 317.3 KiB 39410bc657b5f9601467597c9fe8ae7954627f1a37681518efdcf7a44fe01ed5
lsmbox_2.1.2-2.diff.gz 2.9 KiB 3802567a78af2ecf672ba3d5ae32ea810777bed963447e639c7a314d54cfb7c9

No changes file available.

Binary packages built by this source

lsmbox: No summary available for lsmbox in ubuntu utopic.

No description available for lsmbox in ubuntu utopic.