ltris 1.0.19-1 source package in Ubuntu

Changelog

ltris (1.0.19-1) unstable; urgency=medium


  * New upstream release.
  * Bump Standards version to 3.9.5 (No changes required).
  * Remove automake dependency (Closes: #724416)

 -- Colin Tuckley <email address hidden>  Sat, 11 Jan 2014 14:12:25 +0000

Upload details

Uploaded by:
Colin Tuckley on 2014-01-11
Uploaded to:
Sid
Original maintainer:
Colin Tuckley
Architectures:
any
Section:
games
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-01-11 universe games

Downloads

File Size SHA-256 Checksum
ltris_1.0.19-1.dsc 1.7 KiB 482953a409700b3b64dbbd5fbc3a5a4070cf6748130e2854d9c292eec98e6dcc
ltris_1.0.19.orig.tar.gz 862.8 KiB 8f6a9e7719d22004aee153db29ffd9ca41c7a6cd87fc791591994eecc2e625a1
ltris_1.0.19-1.debian.tar.gz 7.0 KiB dd73b72adf7b27f1744c2de208e36a3621ba6beeb87d2296e1cb688b53d4e460

Available diffs

No changes file available.

Binary packages built by this source

ltris: No summary available for ltris in ubuntu utopic.

No description available for ltris in ubuntu utopic.