lua-compat53 package in Ubuntu

lua-compat53: No summary available for lua-compat53 in ubuntu impish.
lua-compat53-dbgsym: debug symbols for lua-compat53
lua-compat53-dev: Lua-5.3-style APIs for Lua 5.2 and 5.1 (development files)

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ondřej Surý
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.7-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is the following project the upstream for this source package?


The Kinetic Kudu (pre-release freeze)
0.7-2 release (universe)
The Jammy Jellyfish (current stable release)
0.7-2 release (universe)
The Focal Fossa (supported)
0.7-2 release (universe)
The Bionic Beaver (supported)
0.3-3 release (universe)