lua-dkjson 2.5-2 source package in Ubuntu

Changelog

lua-dkjson (2.5-2) unstable; urgency=medium

  * Update Standards-Version to 3.9.8, no changes needed
  * Vcs-* Fields: use https
  * Update copyright years
  * Remove the -dev package, it was unnecessary
  * Add lua5.3 support

 -- Jason Pleau <email address hidden>  Wed, 22 Jun 2016 19:02:25 -0400

Upload details

Uploaded by:
Jason Pleau on 2016-06-26
Uploaded to:
Sid
Original maintainer:
Jason Pleau
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe misc

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
lua-dkjson_2.5-2.dsc 1.9 KiB 75ec5b291a032c99441416a79583d110c10e5bfde3e023cc8bf6cd803ecff3e8
lua-dkjson_2.5.orig.tar.gz 15.4 KiB 552bde07d6eb95dc32423cc4c6f6fa40699611ef6ba96ba990fcd0e055b38a93
lua-dkjson_2.5-2.debian.tar.xz 2.1 KiB 749ba1676090914529bf7de1ec1d40dc00328514dc02f44e8c3fe419dd32716d

Available diffs

No changes file available.

Binary packages built by this source

lua-dkjson: No summary available for lua-dkjson in ubuntu cosmic.

No description available for lua-dkjson in ubuntu cosmic.