lua-json 1.3.3-1 source package in Ubuntu

Changelog

lua-json (1.3.3-1) unstable; urgency=medium

  * [9c6f6c1] Fixing watch file.
  * [4d5dbd3] Merge branch 'upstream'
  * [b2577e9] Updating standards-version and git fields.

 -- Bernd Zeimetz <email address hidden>  Sun, 16 Aug 2015 23:28:10 +0200

Upload details

Uploaded by:
Bernd Zeimetz on 2015-08-17
Uploaded to:
Sid
Original maintainer:
Bernd Zeimetz
Architectures:
all
Section:
interpreters
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe interpreters

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
lua-json_1.3.3-1.dsc 1.8 KiB 6fa4e0d15cb3af8b16c49425430d7f8a2c27ac8e8b768ddbed4c3e2754571f31
lua-json_1.3.3.orig.tar.gz 41.1 KiB 9a0a985e16726d2ce9db6ef88cdf28fe222beeba4df9d8720791d36c2dc85fd5
lua-json_1.3.3-1.debian.tar.xz 2.7 KiB 27f2b2b09e21ae858da1ca91161a4ce72cbf470335253cc40ec0c8c421b0ef41

Available diffs

No changes file available.

Binary packages built by this source

lua-json: No summary available for lua-json in ubuntu yakkety.

No description available for lua-json in ubuntu yakkety.