lua-lpeg package in Ubuntu

lua-lpeg: LPeg library for the Lua language
lua-lpeg-dbgsym: debug symbols for lua-lpeg
lua-lpeg-dev: LPeg development files for the Lua language

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
gares
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.0.2-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Lua Lpeg Patternstrunk

Lua Lpeg Patterns

Bug supervisor: no
Bug tracker: yes
Branch: no

There are no registered releases for the Lua Lpeg Patterns ⇒ trunk.

Impish (pre-release freeze)
1.0.2-1 release (universe)
The Hirsute Hippo (current stable release)
1.0.2-1 release (universe)
The Focal Fossa (supported)
1.0.2-1 release (universe)
The Bionic Beaver (supported)
1.0.0-2ubuntu0.18.04.1 updates (universe)
1.0.0-2 release (universe)
The Xenial Xerus (supported)
0.12.2-1ubuntu1 updates (main)
0.12.2-1 release (main)
The Trusty Tahr (supported)
0.12-1 release (universe)