There are currently no open bugs.

"lua-rings" versions published in Ubuntu

Wily (1.3.0-3): universe/interpreters
Vivid (1.3.0-3): universe/interpreters
Trusty (1.3.0-2): universe/interpreters
Precise (1.2.2-4): universe/interpreters