lua-say 1.3-1-4 source package in Ubuntu

Changelog

lua-say (1.3-1-4) unstable; urgency=medium

  * Add lua-busted to test dependencies, so tests pass on CI

 -- Jason Pleau <email address hidden>  Mon, 25 Jul 2016 11:08:28 -0400

Upload details

Uploaded by:
Jason Pleau on 2016-07-26
Uploaded to:
Sid
Original maintainer:
Jason Pleau
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe misc
Eoan release on 2019-04-18 universe misc
Bionic release on 2017-10-24 universe misc

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
lua-say_1.3-1-4.dsc 1.8 KiB 0a91f4954c622494a7f822e8156f3a2babf37c3b698a0616ae5e2f83db372d9a
lua-say_1.3-1.orig.tar.gz 3.6 KiB 23e8cd378bb4ab1693279100a785acb2246418e3570b7de7d995b5847b3507ca
lua-say_1.3-1-4.debian.tar.xz 2.1 KiB 28de88ef5e5bec7bf0ec6b4b4d0af0e8d8cbc079cafa3b329c0dc10725a814b4

Available diffs

No changes file available.

Binary packages built by this source

lua-say: Lua string hashing/indexing library

 say is a simple string key/value store for i18n or any other case where you
 want namespaced strings.