lua-sql 2.2.0~rc1-2build2 source package in Ubuntu

Changelog

lua-sql (2.2.0~rc1-2build2) natty; urgency=low

  * No-change rebuild to pick up multiarch libraries.
 -- Andreas Moog <email address hidden>   Thu, 07 Apr 2011 20:48:00 +0200

Upload details

Uploaded by:
Andreas Moog
Uploaded to:
Natty
Original maintainer:
gares
Architectures:
any
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
lua-sql_2.2.0~rc1.orig.tar.gz 77.1 KiB f92dad17f1e90b8a5ee94d193766a64944d441ac02a6dcd6907fb94731be3012
lua-sql_2.2.0~rc1-2build2.diff.gz 3.4 KiB bba08f92e6561ac72b0401866cbd3e89e965d586020171b60c98451e615a165b
lua-sql_2.2.0~rc1-2build2.dsc 1.4 KiB 80f9a5f6f6463cdb5dc2ce1e529355cef1458ec4cbe2799f262b13950f81d436

View changes file

Binary packages built by this source

liblua5.1-sql-doc: No summary available for liblua5.1-sql-doc in ubuntu oneiric.

No description available for liblua5.1-sql-doc in ubuntu oneiric.

liblua5.1-sql-mysql-2: No summary available for liblua5.1-sql-mysql-2 in ubuntu oneiric.

No description available for liblua5.1-sql-mysql-2 in ubuntu oneiric.

liblua5.1-sql-mysql-dev: No summary available for liblua5.1-sql-mysql-dev in ubuntu natty.

No description available for liblua5.1-sql-mysql-dev in ubuntu natty.

liblua5.1-sql-postgres-2: No summary available for liblua5.1-sql-postgres-2 in ubuntu oneiric.

No description available for liblua5.1-sql-postgres-2 in ubuntu oneiric.

liblua5.1-sql-postgres-dev: No summary available for liblua5.1-sql-postgres-dev in ubuntu oneiric.

No description available for liblua5.1-sql-postgres-dev in ubuntu oneiric.

liblua5.1-sql-sqlite3-2: No summary available for liblua5.1-sql-sqlite3-2 in ubuntu oneiric.

No description available for liblua5.1-sql-sqlite3-2 in ubuntu oneiric.

liblua5.1-sql-sqlite3-dev: No summary available for liblua5.1-sql-sqlite3-dev in ubuntu oneiric.

No description available for liblua5.1-sql-sqlite3-dev in ubuntu oneiric.