Ubuntu

“lua-wsapi” package in Ubuntu

liblua5.1-wsapi-fcgi-1: Transitional package for lua-wsapi-fcgi
liblua5.1-wsapi-fcgi-dev: Transitional package for lua-wsapi-fcgi-dev
liblua5.1-wsapi1: Transitional package for lua-wsapi
lua-wsapi: Web server API abstraction layer for the Lua language
lua-wsapi-doc: wsapi documentation files for the Lua language
lua-wsapi-fcgi: Web server API fastcgi backend
lua-wsapi-fcgi-dev: wsapi fastcgi development files for the Lua language

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
gareuselesinge
Urgency:*
Low Urgency
Component:*
main
Architectures:*
any all
Latest upload:
1.6.0-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Trusty Tahr (current stable release)
1.6.0-1 release (universe) 2013-10-23
The Saucy Salamander (supported)
1.5-3 release (universe) 2013-04-25
The Quantal Quetzal (supported)
1.5-2 release (universe) 2012-05-14
The Precise Pangolin (supported)
1.5-1 release (universe) 2011-10-17
The Lucid Lynx (supported)
1.1.0-6 release (universe) 2009-11-05