lv2vocoder 1-5 source package in Ubuntu

Changelog

lv2vocoder (1-5) unstable; urgency=medium

  * Set dh/compat 9.
  * Bump Standards.
  * Fix VCS fields.
  * Fix dh option order.
  * Fix bindnow hardening.
  * Update copyright file.
  * Add patch to pass cflags.

 -- Jaromír Mikeš <email address hidden>  Fri, 02 Sep 2016 10:43:36 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2016-09-04
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe sound
Eoan release on 2019-04-18 universe sound
Disco release on 2018-10-30 universe sound
Cosmic release on 2018-05-01 universe sound
Bionic release on 2017-10-24 universe sound
Artful release on 2017-04-20 universe sound

Downloads

File Size SHA-256 Checksum
lv2vocoder_1-5.dsc 1.9 KiB f17744041e5f0a42a02df952492e1f0c70570ae7b97a3c11cecd53791eb0f330
lv2vocoder_1.orig.tar.bz2 72.3 KiB 0d66c4312147d3e6ed72576715fb883bfa806fbe885d91dcf9f81628d6f0b418
lv2vocoder_1-5.debian.tar.xz 3.2 KiB 1fbec2536e1c1bdf2d5fb3a858e3ba151317981fac4b2ed5809785474019ee95

Available diffs

No changes file available.

Binary packages built by this source

lv2vocoder: No summary available for lv2vocoder in ubuntu zesty.

No description available for lv2vocoder in ubuntu zesty.

lv2vocoder-dbgsym: No summary available for lv2vocoder-dbgsym in ubuntu yakkety.

No description available for lv2vocoder-dbgsym in ubuntu yakkety.