lvm2 (2.02.176-4.1ubuntu3.18.04.1) bionic; urgency=medium

  * Fix patch of systemd-run in 69-lvm-metad.rules (LP: #1830169)

 -- Julian Andres Klode <email address hidden>  Tue, 04 Jun 2019 11:59:58 +0200