lxqt-l10n 0.11.0-19-g717bd7e-5 source package in Ubuntu

Changelog

lxqt-l10n (0.11.0-19-g717bd7e-5) unstable; urgency=medium

  * Really close 841721 ((Closes: #841721)
  * Follow the multiarch hinter and mark the l10n-packages foreign

 -- Alf Gaida <email address hidden>  Mon, 24 Oct 2016 18:18:04 +0200

Upload details

Uploaded by:
LXQt Packaging Team on 2016-10-25
Uploaded to:
Sid
Original maintainer:
LXQt Packaging Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Zesty: [SUPERSEDED] amd64

Downloads

File Size SHA-256 Checksum
lxqt-l10n_0.11.0-19-g717bd7e-5.dsc 3.1 KiB 1d2b30f166cdef74a64eabd6d8a8cca8b4934bd3f3afe6c8cd2c241ce92d2052
lxqt-l10n_0.11.0-19-g717bd7e.orig.tar.xz 525.4 KiB 397307c956f832cf31729a97cc4ae963bb7ed8c98397532faa450db6ea5bcc6f
lxqt-l10n_0.11.0-19-g717bd7e-5.debian.tar.xz 6.0 KiB 2d34343019fb96e5f42a7430055fbfb002c4991fb436f29e2a12ad359c193581

No changes file available.

Binary packages built by this source