lxqt-notificationd 0.10.0-1 source package in Ubuntu

Changelog

lxqt-notificationd (0.10.0-1) unstable; urgency=medium

  * Cherry-picking upstream version 0.10.0. 
  * Set minimum versions for libqtxdg and liblxqt

 -- Alf Gaida <email address hidden>  Tue, 03 Nov 2015 01:57:30 +0100

Upload details

Uploaded by:
LXQt Packaging Team on 2015-11-04
Uploaded to:
Sid
Original maintainer:
LXQt Packaging Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
lxqt-notificationd_0.10.0-1.dsc 2.0 KiB 9e3b0d128b9f703f398994ff833d7a99cc851984a0605e18f97629b2214ccb03
lxqt-notificationd_0.10.0.orig.tar.gz 35.6 KiB 6b24b70a622ecaca96fa557129d15a233ed4a7550301c292b2fe0094b4fc3940
lxqt-notificationd_0.10.0-1.debian.tar.xz 5.7 KiB 1c2391a46a91de078bb4a49a36250508f5ba36b807f99191f8755e807d66bd7e

Available diffs

No changes file available.

Binary packages built by this source

lxqt-notificationd: LXQt notification daemon

 The LXQt notification daemon.
 .
 This package contain the LXQt notification daemon.

lxqt-notificationd-dbg: No summary available for lxqt-notificationd-dbg in ubuntu xenial.

No description available for lxqt-notificationd-dbg in ubuntu xenial.

lxqt-notificationd-dbgsym: debug symbols for package lxqt-notificationd

 The LXQt notification daemon.
 .
 This package contain the LXQt notification daemon.