lxqt-openssh-askpass 0.10.0-3 source package in Ubuntu

Changelog

lxqt-openssh-askpass (0.10.0-3) unstable; urgency=medium

  * Remove dbg package in favor of dbgsym.

 -- Alf Gaida <email address hidden>  Sat, 26 Dec 2015 19:17:12 +0100

Upload details

Uploaded by:
LXQt Packaging Team on 2015-12-26
Uploaded to:
Sid
Original maintainer:
LXQt Packaging Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-12-27 universe misc

Downloads

File Size SHA-256 Checksum
lxqt-openssh-askpass_0.10.0-3.dsc 2.0 KiB ed3a7fa2405a1bc8c2c92ca6202bd1d884d0f1b83774b5ead323d7fb0cd64399
lxqt-openssh-askpass_0.10.0.orig.tar.gz 13.4 KiB fc0b955a1ea23a101c8e625e2e2fbfc62e4d80a45c8a40c6e8316ce928dc8600
lxqt-openssh-askpass_0.10.0-3.debian.tar.xz 5.4 KiB ac54c951948306689cdf47b0c25d6f627cf2fa24129d33d788c4bfd2bd6ac18d

Available diffs

No changes file available.

Binary packages built by this source

lxqt-openssh-askpass: No summary available for lxqt-openssh-askpass in ubuntu yakkety.

No description available for lxqt-openssh-askpass in ubuntu yakkety.

lxqt-openssh-askpass-dbgsym: No summary available for lxqt-openssh-askpass-dbgsym in ubuntu yakkety.

No description available for lxqt-openssh-askpass-dbgsym in ubuntu yakkety.