m17n-im-config package in Ubuntu

libm17n-im-config-dev: No summary available for libm17n-im-config-dev in ubuntu disco.
libm17n-im-config0: No summary available for libm17n-im-config0 in ubuntu groovy.
libm17n-im-config0-dbgsym: No summary available for libm17n-im-config0-dbgsym in ubuntu disco.
m17n-im-config: input method configuration library for m17n-lib - utility
m17n-im-config-dbgsym: No summary available for m17n-im-config-dbgsym in ubuntu hirsute.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
IME Packaging Team
Urgency:*
Very Urgent
Architectures:*
any
Latest upload:
0.9.0-5

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
0.9.0-5 release (universe)
The Jammy Jellyfish (current stable release)
0.9.0-5 release (universe)
The Focal Fossa (supported)
0.9.0-5 release (universe)
The Bionic Beaver (supported)
0.9.0-3ubuntu2 release (universe)
The Xenial Xerus (supported)
0.9.0-3ubuntu1 release (universe)
The Trusty Tahr (supported)
0.9.0-3ubuntu1 release (universe)