m2300w 0.51-0ubuntu12 source package in Ubuntu

Changelog

m2300w (0.51-0ubuntu12) oneiric; urgency=low

  * debian/control: Changed build dependency on foomatic-db to foomatic-db-xml
    to assure that the Foomatic XML database is present and not only the
    compressed archive of the Foomatic PPD files.
 -- Till Kamppeter <email address hidden>   Thu, 28 Jul 2009 19:21:23 +0200

Upload details

Uploaded by:
Till Kamppeter on 2011-07-28
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
m2300w_0.51.orig.tar.gz 574.5 KiB 7a7dcede416bfd460f0d6528dd56b80fd8e63f055a57b87d93f3a0bcfbd2ca4f
m2300w_0.51-0ubuntu12.diff.gz 5.4 KiB 18dc6bfa2bd79102f17173f02f49d4fcbf5af8be97d2f342f78288eda4ea8839
m2300w_0.51-0ubuntu12.dsc 1.1 KiB 5b94857ab2c2206b1c3c1a5a5d7880ef1b6471d3606ddf7287466250a7eea734

Available diffs

View changes file

Binary packages built by this source

m2300w: No summary available for m2300w in ubuntu oneiric.

No description available for m2300w in ubuntu oneiric.