m2300w 0.51-0ubuntu13 source package in Ubuntu

Changelog

m2300w (0.51-0ubuntu13) oneiric; urgency=low

  * debian/control: Changed build dependency on foomatic-db-xml back to
    foomatic-db and added "Build-Conflicts: foomatic-db-compressed-ppds"
    instead to assure that the Foomatic XML database is present during
    package build and not only the compressed archive of the Foomatic PPD
    files.
 -- Till Kamppeter <email address hidden>   Mon,  1 Aug 2011 19:07:23 +0200

Upload details

Uploaded by:
Till Kamppeter on 2011-08-01
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
m2300w_0.51.orig.tar.gz 574.5 KiB 7a7dcede416bfd460f0d6528dd56b80fd8e63f055a57b87d93f3a0bcfbd2ca4f
m2300w_0.51-0ubuntu13.diff.gz 5.4 KiB d4d3713fc642244f8fbc789b4ddde217d04b8f1d38e26eb45f501fbe3b0a5bc6
m2300w_0.51-0ubuntu13.dsc 1.2 KiB 34480cfd6663d3745448c875e6767ddf0494d1fb5d41d72db8e3fb125dfd67bc

Available diffs

View changes file

Binary packages built by this source

m2300w: No summary available for m2300w in ubuntu oneiric.

No description available for m2300w in ubuntu oneiric.