mbrola-en1 19980910-2 source package in Ubuntu

Changelog

mbrola-en1 (19980910-2) unstable; urgency=low

  * Bump Standards-Version to 3.9.1 (no change needed)
  * Add misc:Depends dependency
  * Bump debhelper dependency version to 7
  * Use my debian mail
  * Fix voice path according to common usage.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 Oct 2010 14:53:00 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-10-15
Uploaded to:
Natty
Original maintainer:
Samuel Thibault
Architectures:
all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 multiverse sound
Xenial release on 2015-10-22 multiverse sound
Trusty release on 2013-10-18 multiverse sound
Precise release on 2011-10-13 multiverse sound

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
mbrola-en1_19980910.orig.tar.gz 5.6 MiB 68d5f8982ccba17441f92d3d8f638965b3d6302475d119d2eeccfebc8b9af1ef
mbrola-en1_19980910-2.diff.gz 2.8 KiB aaf1481af87e025a4f8ff5c3093811b327218adef066acdac6c4826f576a3edb
mbrola-en1_19980910-2.dsc 1.0 KiB 9c52209a0e37c916f0b377ddbdf0f63dc3ebd6e1070774eaf33c16bbb68a6ebc

Available diffs

View changes file

Binary packages built by this source

mbrola-en1: No summary available for mbrola-en1 in ubuntu artful.

No description available for mbrola-en1 in ubuntu artful.