mod-gnutls 0.7.5-2 source package in Ubuntu

Changelog

mod-gnutls (0.7.5-2) unstable; urgency=medium

  * improve build-deps for architectures that do not have pandoc.

 -- Daniel Kahn Gillmor <email address hidden>  Wed, 01 Jun 2016 09:47:58 -0400

Upload details

Uploaded by:
dkg on 2016-06-01
Uploaded to:
Sid
Original maintainer:
dkg
Architectures:
any
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
mod-gnutls_0.7.5-2.dsc 2.4 KiB 688fb9509c921039148b6d2bab1ded82f5b31541470ccb79b66a1cd417c4477a
mod-gnutls_0.7.5.orig.tar.bz2 353.2 KiB 7187edb7854eaed5a69659e4ec1dc2220513fa54f452f51b4bc664798fb0f692
mod-gnutls_0.7.5-2.debian.tar.xz 7.9 KiB 5fc556bb6221fa8ce70c9f8f6c03d54f2bf86121960b8dc022c79214eb497fcd

No changes file available.

Binary packages built by this source

libapache2-mod-gnutls: Apache module for SSL and TLS encryption with GnuTLS

 mod_gnutls provides SSL 3.0, TLS 1.0, 1.1 and 1.2 encryption with the GnuTLS
 library. It's similar in purpose to mod_ssl, but doesn't use OpenSSL.

libapache2-mod-gnutls-dbgsym: debug symbols for package libapache2-mod-gnutls

 mod_gnutls provides SSL 3.0, TLS 1.0, 1.1 and 1.2 encryption with the GnuTLS
 library. It's similar in purpose to mod_ssl, but doesn't use OpenSSL.