mod-wsgi 2.8-2ubuntu1 source package in Ubuntu

Changelog

mod-wsgi (2.8-2ubuntu1) lucid; urgency=low

  * Remove rule for placing the libpython2.6 dependency in shlibs.local
    This makes libapache2-mod-wsgi depend on libpython2.6 (LP: #381961)
 -- Andrew Mitchell <email address hidden>   Tue, 27 Apr 2010 10:41:52 +1200

Upload details

Uploaded by:
Andrew Mitchell on 2010-04-26
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
mod-wsgi_2.8.orig.tar.gz 97.7 KiB 4c93167002d718c5899afb86495152acdc9f15f351e374a6886caff76b7f7d82
mod-wsgi_2.8-2ubuntu1.diff.gz 7.3 KiB dd483f20f97209ebe1d5e55bf92a9150a77ae97303269bc0dfd650638d20b207
mod-wsgi_2.8-2ubuntu1.dsc 1.4 KiB 2587d48cbce80ada50bf05e5966f3d6eeafceef78d8026fa7809e040546c831f

Available diffs

View changes file

Binary packages built by this source

libapache2-mod-wsgi: No summary available for libapache2-mod-wsgi in ubuntu maverick.

No description available for libapache2-mod-wsgi in ubuntu maverick.