monodevelop 2.0+dfsg-2ubuntu3 source package in Ubuntu

Changelog

monodevelop (2.0+dfsg-2ubuntu3) karmic; urgency=low

  * debian/control: Add missing build-dependency on libmono-data2.0-cil
    to fix FTBFS.

 -- Stefan Ebner <email address hidden>   Sun, 25 Oct 2009 14:55:57 +0100

Upload details

Uploaded by:
Stefan Ebner
Uploaded to:
Karmic
Original maintainer:
MOTU
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
monodevelop_2.0+dfsg.orig.tar.gz 6.3 MiB 8599bbeb13c0cc84bde7c1bf235f0895b2e87008297732a6db651821fe65b98d
monodevelop_2.0+dfsg-2ubuntu3.diff.gz 34.8 KiB 7cc879831de3b5ea84a3bc202c54b44b9379db67839fd368067f7f2ab7cbbce5
monodevelop_2.0+dfsg-2ubuntu3.dsc 1.9 KiB 8eba86774a9f0e6c8dc1f64b165509288a724d1adf854ba969ba28ef5ecf49cf

View changes file

Binary packages built by this source

monodevelop: No summary available for monodevelop in ubuntu karmic.

No description available for monodevelop in ubuntu karmic.

monodevelop-nunit: No summary available for monodevelop-nunit in ubuntu lucid.

No description available for monodevelop-nunit in ubuntu lucid.

monodevelop-versioncontrol: No summary available for monodevelop-versioncontrol in ubuntu lucid.

No description available for monodevelop-versioncontrol in ubuntu lucid.