mpdscribble 0.2.10-1 source package in Ubuntu

Changelog

mpdscribble (0.2.10-1) unstable; urgency=low

  * New usptream version (Closes: #369703).
  * Provide mpd-client (Closes: #359038).
  * Update Standards-Version to 3.7.2.0.
  * Let maintainer script fail if start/stop fails.
  * Include colon in debconf string and password prompts.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  15 Jun 2006 15:06:19 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2006-06-15
Uploaded to:
Edgy
Original maintainer:
Michal Čihař
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
mpdscribble_0.2.10.orig.tar.gz 131.6 KiB a7d2a9907d0ff9afab9a576f00d07432d93aa2cf47d293120afdde93bbc05ce6
mpdscribble_0.2.10-1.diff.gz 20.6 KiB 6f6b898a74ac731235da0ef2db32de68dec693f00dc2f95ee8b40c9a82883187
mpdscribble_0.2.10-1.dsc 626 bytes c0f18566c2e465aaff180b018a86a6f4082a74119458bea0fa799dd561b28a77

View changes file

Binary packages built by this source

mpdscribble: No summary available for mpdscribble in ubuntu edgy.

No description available for mpdscribble in ubuntu edgy.