There are currently no open bugs.

"net-acct" versions published in Ubuntu

Zesty (0.71-9): universe/net
Yakkety (0.71-9): universe/net
Xenial (0.71-9): universe/net
Wily (0.71-9): universe/net
Vivid (0.71-9): universe/net
Trusty (0.71-9): universe/net
Precise (0.71-9): universe/net