There are currently no open bugs.

"node-deprecated" versions published in Ubuntu

Groovy (0.0.2-1): universe/misc
Focal (0.0.1-1): universe/misc
Bionic (0.0.1-1): universe/misc