Patch attachments

There are no patches associated with node-es6-module-transpiler in Ubuntu at this time.