node-events 1.0.2-1 source package in Ubuntu

Changelog

node-events (1.0.2-1) unstable; urgency=low

  * Initial upload (Closes: #790959)

 -- Daniel Pocock <email address hidden>  Fri, 03 Jul 2015 12:55:00 +0200

Upload details

Uploaded by:
Debian Javascript Maintainers on 2015-07-30
Uploaded to:
Sid
Original maintainer:
Debian Javascript Maintainers
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
node-events_1.0.2-1.dsc 1.9 KiB fbf47883ed688d7de81cc02a66599602b209ee4f2dab53f75b9d79746948f04e
node-events_1.0.2.orig.tar.gz 7.6 KiB a8d3c4ea659a341628e3cc1c6ab73bce01363add8639dca612343c25632c3e5a
node-events_1.0.2-1.debian.tar.xz 2.4 KiB 28d62e4f8901c426ea1de6c4fe4527072fa2a30ee3ef314e2e609eb6415a0105

No changes file available.

Binary packages built by this source

libjs-events: No summary available for libjs-events in ubuntu wily.

No description available for libjs-events in ubuntu wily.

node-events: No summary available for node-events in ubuntu wily.

No description available for node-events in ubuntu wily.