There are currently no open bugs.

"node-json-stringify-safe" versions published in Ubuntu

Focal (5.0.1+repack-1): universe/misc
Eoan (5.0.1-1): universe/misc
Disco (5.0.1-1): universe/misc
Bionic (5.0.0-1): universe/misc
Xenial (5.0.0-1): universe/misc
Trusty (5.0.0-1): universe/misc