notify-osd 0.9.6-0ubuntu2 source package in Ubuntu

Changelog

notify-osd (0.9.6-0ubuntu2) jaunty; urgency=low

  * debian/control: Add missing new build dependency libwnck-dev.

 -- Martin Pitt <email address hidden>   Thu, 19 Mar 2009 14:23:19 +0100

Upload details

Uploaded by:
Martin Pitt on 2009-03-19
Uploaded to:
Jaunty
Original maintainer:
DX Team
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
notify-osd_0.9.6.orig.tar.gz 486.7 KiB 4d7928624eb8b6906afd6a4f8ad273b0c71f4ce96b912b846398f0a30a6692b5
notify-osd_0.9.6-0ubuntu2.diff.gz 10.5 KiB 1e9680a8956fa2ab585e55a6a7771d49b696367d058791c7bac0a7e5bd4dd5b6
notify-osd_0.9.6-0ubuntu2.dsc 1.3 KiB 9c4b27606b291e939dfcc543eeab267c2fea7296dfe17edb42a61fa2aa271cc7

Available diffs

View changes file

Binary packages built by this source

alsdorf: No summary available for alsdorf in ubuntu jaunty.

No description available for alsdorf in ubuntu jaunty.

notify-osd: No summary available for notify-osd in ubuntu jaunty.

No description available for notify-osd in ubuntu jaunty.