notify-osd 0.9.7-0ubuntu3 source package in Ubuntu

Changelog

notify-osd (0.9.7-0ubuntu3) jaunty; urgency=low

  * Merge to trunk, to *really* get 0.9.7.
  * Drop "alsdorf" transitional package. We have had it long enough.
  * Drop debian/notify-osd.install, not necessary any more with just one
    binary package.

 -- Martin Pitt <email address hidden>   Tue, 31 Mar 2009 13:45:07 +0200

Upload details

Uploaded by:
Martin Pitt on 2009-03-31
Uploaded to:
Jaunty
Original maintainer:
DX Team
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
notify-osd_0.9.7.orig.tar.gz 490.5 KiB e16522469c70af0275d011dde9469e19730f2bb48707ca4783e4e924371a6d2e
notify-osd_0.9.7-0ubuntu3.diff.gz 11.0 KiB d5aaa547661b299781128db8777020fc39404b8db5055080e256caadafce7040
notify-osd_0.9.7-0ubuntu3.dsc 1.3 KiB 9033cb26a7267c819c50d05d5246e1a5e1eec92bd3bb0c9196c5de921e4662f6

Available diffs

View changes file

Binary packages built by this source

notify-osd: No summary available for notify-osd in ubuntu jaunty.

No description available for notify-osd in ubuntu jaunty.