nss 2:3.15.3-0ubuntu0.13.10.1 source package in Ubuntu

Changelog

nss (2:3.15.3-0ubuntu0.13.10.1) saucy-security; urgency=low

  * SECURITY UPDATE: New upstream release to fix multiple security issues
    - CVE-2013-1739
    - CVE-2013-1741
    - CVE-2013-5605
    - CVE-2013-5606
 -- Marc Deslauriers <email address hidden>   Thu, 14 Nov 2013 14:07:52 -0500

Upload details

Uploaded by:
Marc Deslauriers on 2013-11-15
Uploaded to:
Saucy
Original maintainer:
Ubuntu-Mozilla-Team
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
nss_3.15.3.orig.tar.gz 6.0 MiB ec5f01f7d9f42cf8ad3f95c7f8921bde583df9297c83dc9062930462e3717a18
nss_3.15.3-0ubuntu0.13.10.1.debian.tar.gz 40.7 KiB 77362a07b69d06d02cf62e9b5d79cf506654de60494fa3b708dae6707203028e
nss_3.15.3-0ubuntu0.13.10.1.dsc 2.3 KiB 4d7daa5bfb953517011864e5a64af34012f9e51ab8befb3e44b2cb0c25ad620b

View changes file

Binary packages built by this source

libnss3: No summary available for libnss3 in ubuntu saucy.

No description available for libnss3 in ubuntu saucy.

libnss3-1d: No summary available for libnss3-1d in ubuntu saucy.

No description available for libnss3-1d in ubuntu saucy.

libnss3-dbg: No summary available for libnss3-dbg in ubuntu saucy.

No description available for libnss3-dbg in ubuntu saucy.

libnss3-dev: No summary available for libnss3-dev in ubuntu saucy.

No description available for libnss3-dev in ubuntu saucy.

libnss3-tools: No summary available for libnss3-tools in ubuntu saucy.

No description available for libnss3-tools in ubuntu saucy.