numad 0.5+20150602-5 source package in Ubuntu

Changelog

numad (0.5+20150602-5) unstable; urgency=medium

  * fix systemd doesn't read /etc/default/numad (Closes: #845447)
    patch by Geert Nijpels <email address hidden>

 -- Jeremías Casteglione <email address hidden>  Fri, 25 Nov 2016 18:44:08 +0000

Upload details

Uploaded by:
Jeremías Casteglione on 2016-12-26
Uploaded to:
Sid
Original maintainer:
Jeremías Casteglione
Architectures:
linux-any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco release on 2018-10-30 universe misc
Cosmic release on 2018-05-01 universe misc
Bionic release on 2017-10-24 universe misc
Artful release on 2017-04-20 universe misc

Downloads

File Size SHA-256 Checksum
numad_0.5+20150602-5.dsc 1.9 KiB 7e187c0e2acabb1ce8964b3a8b7d059d28c93446a57879259617fc094c92a9f4
numad_0.5+20150602.orig.tar.gz 29.0 KiB 35bff90888df9f7917523cfe29785ebf98c22aad94837e2d7eee70e987dbf3c2
numad_0.5+20150602-5.debian.tar.xz 7.2 KiB 4d8e28df4e556ec7a1a78de4ca3b801bd202970baa0f52f4a93ab5bec3981157

Available diffs

No changes file available.

Binary packages built by this source

numad: No summary available for numad in ubuntu zesty.

No description available for numad in ubuntu zesty.

numad-dbgsym: No summary available for numad-dbgsym in ubuntu zesty.

No description available for numad-dbgsym in ubuntu zesty.